AIS-Reception Outage because of hardware defect
Incident Report for FleetMon
Resolved
The hardware was replaced, all systems up again.
Posted Jan 01, 2021 - 10:34 CET
Monitoring
An important hardware had a defect and replacing it took some time.
Posted Jan 01, 2021 - 06:30 CET
This incident affected: AIS Signal Processing and Forwarding.